problema no sistema de alimentação

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

problema no sistema de alimentação

Mensagem  kikas em Sex Dez 12, 2008 10:17 pm

vamos lá a ver se o ppl me consegue dar aqui uma ajuda:

o motor do meu carro levou uma granda reparação devido a eu lhe ter posto gasoleo marados(eu e outros infelizes),o que teve como consequencia 2 segmentos partidos.Foi feita uma granda reparação que me custou uma nota preta,desde aí o problema é que o carro quando pega, pega "coxo"mas só a frio e faz uma fumarada do caraças,alem de me ter aumentado os consumos.
Queixei-me disso na oficina,voltaram a abrir o motor não tivesse ficado mal alguma coisa e montaram á minha frente,continuou a fazer o mesmo,pensou-se que era a bomba injectora,como já não tinha mais € para gastar deixei andar assim até á pouco tempo,arranjei uma bomba injectora para montar no meu carro igual,mesmo modelo,e o problema persistiu,acabei por devolver a dita bomba porque o problema não era daí,fui a uma casa de sistemas injecção e eles disseram que pode ser algum injector preso ou sujo,em vez de pulverizar,"mija",uma vez que coloquei na altura da reparação injectores novos pensam que esse será o problema,agora o que me espanta é a solução deles,meter oleo de mota no combustivel para limpar e lubrificar o sistema de injecção,oleo mesmo,nada desses produtos que se vendem por aí para o mesmo fim,qual a vossa opinião do problema e da solução??

kikas

Número de Mensagens : 33
Idade : 43
Localização : cacem
Data de inscrição : 04/12/2008

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: problema no sistema de alimentação

Mensagem  Bruno em Sab Dez 13, 2008 1:59 am

Vamos la ver se dou umas dicas..

O oleo, nao faz mal, por ex: Um deposito cheio e um litro de oleo, é o suficiente.. mais acho k ja é exagero..

Tb fiz uma reparaçao, no meu desse genero e nao tive tais problemas.. foi feito em casa..

Vé se nao tens fuga de gasoleo, que ja é suficiente, para o motor ficar marado.. o meu teve esse problema.. e até parecia que o motor estava fdd.. põe abraçadeiras, em todos os tubos de gasoleo.. podera ser daqui o problema..
Ja experimentas te sangrar os injectores?
Vou falar do teu problema a um amigo e vou ver o que ele me diz..
Uma coisa, andas te a por gasoleo de hipermecados? se sim foi a pior coisa que fizeste..e agora como tens o motor reparado, aconselho-te a por um gasoleo melhor. .por ex: BP ultimate, ou equivalente..
Espero ter-te ajudado em alguma coisa.. alguma coisa que precises, nao exites! Wink
Abraço, e que isso se resolva rapidamente Wink
avatar
Bruno
Admin

Número de Mensagens : 379
Idade : 28
Localização : Sao Bernado/Aveiro
Data de inscrição : 21/10/2008

Ver perfil do usuário http://www.zxclub.pt.vu

Voltar ao Topo Ir em baixo

Re: problema no sistema de alimentação

Mensagem  kikas em Sab Dez 13, 2008 3:43 am

desde já te agradeço a tua resposta,

realmente o gasoleo que meti foi de um hipermercado,e infelizmente quando o fiz mandei fora o talão,e como paguei em dinheiro "vivo",não tive hipotese de provar que tinha sido ali que meti gasóleo,os outros que guardaram o talão ou pagaram com cartão safaram-se todos,a dita superficie assumiu os custos das reparações,é o que eu digo, a minha alcunha é o mexilhão,fonix estou sempre agarrado Mad
Bruno fuga de gasóleo não é porque substituiu-se os tubos todos na altura,dá para ver que são novos,e não vejo vestigios de fugas,ainda por cima o gasoleo vê-se bem,deixa aquela gordura que não seca tão depressa como a gasolina,e tem um cheiro muito intenso,quanto a essa cena de sangrar os injectores não sei como isso se faz,se não te importares explica aí como se faz isso scratch

kikas

Número de Mensagens : 33
Idade : 43
Localização : cacem
Data de inscrição : 04/12/2008

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: problema no sistema de alimentação

Mensagem  Bruno em Sab Dez 13, 2008 3:58 pm

é simples, pegas numa 17, e desapertas os injectores, tocas na bomba, (a de borracha) ate sair gasoleo nos tubos que apertam nos nos injectores,
Depois disto volta a apertar.. e vê se melhora.. caso nao.. uff.. Rolling Eyes

Poderas ter a Bomba Ou atrasada, ou mt avançada e poder fazer isso, a tanta mer** que pode ser Rolling Eyes

Logo ou amanha ja te digo.. o que podera ser..
avatar
Bruno
Admin

Número de Mensagens : 379
Idade : 28
Localização : Sao Bernado/Aveiro
Data de inscrição : 21/10/2008

Ver perfil do usuário http://www.zxclub.pt.vu

Voltar ao Topo Ir em baixo

problema no sistema de alimentação

Mensagem  minh0ka em Seg Dez 15, 2008 3:16 am

Boas
ja viste o filtro de gasoleo, eu nao sei se o teu carro tem um filtro como o do meu (1.5d), mas a bem pouco tempo o meu carro para pegar de manha era uma tourada, ja o deixava numa rampa para o poder meter a trabalhar de esticao, e o problema era uma valvula que está por cima de filtro de gasoleo que tinha um orimg fdd, e o carro durante a noite desforrava todo o circuito de gasoleo!!! mas quase nao deitava gasoleo pela dita valvula! só deitava quando eu apertava a bomba manual ate ficar rija, e mesmo assim em mto pouca quantidade!
abraços
avatar
minh0ka

Número de Mensagens : 98
Idade : 31
Localização : Ericeira
Data de inscrição : 11/12/2008

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: problema no sistema de alimentação

Mensagem  Mário_AX em Seg Dez 15, 2008 7:03 am

Boas
O motor manca a frio certo?
Arrow Verifica todas as velas de encandescência a ver se todas elas ligam pois se estiver alguma lixada o motor enquanto não aquece manca e quando pega faz uma fumarada doida.
Arrow Verifica o filtro do gasóleo e na tubagem que vem do deposito aplica uma valvula anti-retorno
Arrow Os teus injectores são novos mas foi verificada a calibração deles? Se não estiverem calibrados por igual tens um problema de débito nos injéctores que se nota a frio a quando de pôr a trabalhar e a quente nada notas, ou seja se uns debitarem mais que outros a entrada de gasóleo nos cilindros não é igual e há sempre um ou outro cilindro a fazer mais pressão na queima.
Arrow Como já foi dito verifica o ponto da bomba injectora e as respectivas tubagens da mesma
Espero ter ajudado em algo e já agora quem reparou o motor meteu segmentos novos em todos os pistons? Verificou as taxas de compressão? Tudo isso convem ver é que se só tens segmentos novos em alguns a taxa de compressão nos cilindros vai diferir muito, expecialmente em carros a diesel convem que a taxa de compressão esteja muito equivalente entre cilindros visto não ter queima de combustivel por explosão.
Cumps e boa sorte para o problema

Mário_AX

Número de Mensagens : 19
Idade : 39
Localização : Aveiro
Data de inscrição : 09/12/2008

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: problema no sistema de alimentação

Mensagem  kikas em Seg Dez 15, 2008 8:32 pm

mais uma vez obrigado pelas respostas ppl:

quanto ás vossas suposições,
-filtro de gasoleo não é(novo e já trocado por outro)
-velas tb estão boas
-ponto da bomba tb não me parece que seja pk foi tirada a de origem,montei outra e o carro fez o mesmo,tornou-se a montar a de origem(era muito azar ficar mal montada)
-levou segmentos novos nos 4pistons

eu estou mais inclinado para uma falha nos injectores,calibragem ou afinação,qualquer coisa do tipo,vamos ver.............

kikas

Número de Mensagens : 33
Idade : 43
Localização : cacem
Data de inscrição : 04/12/2008

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: problema no sistema de alimentação

Mensagem  Bruno em Seg Dez 15, 2008 8:48 pm

Poderá ser mesmo isso.. Injectores.. se te fartares desse motor mete ai um motor turbo.. Que fica logo outra maquina!
avatar
Bruno
Admin

Número de Mensagens : 379
Idade : 28
Localização : Sao Bernado/Aveiro
Data de inscrição : 21/10/2008

Ver perfil do usuário http://www.zxclub.pt.vu

Voltar ao Topo Ir em baixo

Re: problema no sistema de alimentação

Mensagem  minh0ka em Ter Dez 16, 2008 1:53 am

de certeza que o carro nao tem nenhuma valvula marada junto ao filtro???
abraços
avatar
minh0ka

Número de Mensagens : 98
Idade : 31
Localização : Ericeira
Data de inscrição : 11/12/2008

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: problema no sistema de alimentação

Mensagem  Mário_AX em Ter Dez 16, 2008 2:02 am

Boa sorte com isso então rapaz

Mário_AX

Número de Mensagens : 19
Idade : 39
Localização : Aveiro
Data de inscrição : 09/12/2008

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: problema no sistema de alimentação

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum